Skip to content
← Back to release · 2.1.261
Bug fixes / v2.1.261

Subdirectories on /net automounts

CHANGELOG · original

Fixed /add-dir <subdirectory> printing a false "couldn't be resolved" error when the working directory is on a /net automount
Open official changelog ↗
Change details